patrol demarre mal à froid

Bricoles, aménagements, améliorations, réparations, problemes mecaniques, ...
axel70
Messages : 65
Enregistré le : lun. 25 févr. 2013 - 11:52

patrol demarre mal à froid

Messagepar axel70 » mar. 10 sept. 2019 - 12:33

Bonjour,
Tout est dans le titre,mon y 61 qui m'a donné de gros soucis au printemps avec le calculateur me fait suer de nouveau mais avec le démarrage à froid.
Il faut reconnaître que depuis cette panne il démarrait moins bien à froid mais après quelques secondes c'était parti, mais là avec les températures qui ont
baissées le matin il faut insister encore bien plus et je me dis que quand il va geler, il ne démarrera plus du tout. Après il n'y a plus de problèmes de la journée il démarre normalement.
Les bougies de préchauffage ont été changées au moment de la panne du calculateur et je demande si cela ne pourrait venir des bougies (des béru) qui ne vont pas avec le 4x4 et avant d' investir dans de nouvelles j'aimerais avoir des avis.
Merci

Avatar de l’utilisateur
bertrand 59
Messages : 9775
Enregistré le : mar. 20 juin 2006 - 22:43
Localisation : saint andre , nord

Re: patrol demarre mal à froid

Messagepar bertrand 59 » jeu. 12 sept. 2019 - 8:25

si il démarre mal le matin et après qu il démarre normalement ,il y a de fortes probabilités que cela vienne soit des bougies ou du module ( relais)de préchauffage .
cemoikiboitou menbre actif des cenoukonalabiere Image

Avatar de l’utilisateur
françois ROLAND
Messages : 631
Enregistré le : jeu. 25 janv. 2007 - 15:38
Localisation : Gironde
Contact :

Re: patrol demarre mal à froid

Messagepar françois ROLAND » jeu. 12 sept. 2019 - 17:14

Si c'est un probleme de préchauffage, il doit fumer blanc

Peut etre un petit desammorçage de la pompe (prise d'air)
CESNOUKONALESTRASHMACHINES
Image

http://www.trashteam.fr

Avatar de l’utilisateur
dede83
Messages : 164
Enregistré le : mar. 20 mars 2018 - 16:41

Re: patrol demarre mal à froid

Messagepar dede83 » jeu. 12 sept. 2019 - 17:49

pas possible il ma écouté et mis une pompe de gavage sur le circuit
Dieu a inventé le chat pour que l'homme ait un tigre à caresser chez lui :lol:

axel70
Messages : 65
Enregistré le : lun. 25 févr. 2013 - 11:52

Re: patrol demarre mal à froid

Messagepar axel70 » ven. 13 sept. 2019 - 9:43

Si je mets le testeur sur la barrette des bougies de chauffe et que je mets le contact il doit y avoir du 12 volts et au bout de quelques secondes(le temps de chauffe) il se coupe ? on doit pouvoir contrôler le relais ainsi je pense ?
J'ai pensé aussi à la pédale d'accélérateur mais je ne sais pas, c'est juste une idée comme une autre.

Avatar de l’utilisateur
jcy260
Messages : 5594
Enregistré le : jeu. 26 janv. 2006 - 19:08
Localisation : Evreux (27)

Re: patrol demarre mal à froid

Messagepar jcy260 » sam. 14 sept. 2019 - 9:41

Relais de préchauffage ?
JC.

axel70
Messages : 65
Enregistré le : lun. 25 févr. 2013 - 11:52

Re: patrol demarre mal à froid

Messagepar axel70 » lun. 16 sept. 2019 - 13:30

Bon voilà j'ai testé le relai en mettant le moins du testeur sur la batterie et le plus sur la barrette des bougies de préchauffage et quand on met le contact il n'y a pas de courant donc on peut en déduire que c'est le relai qui est nase? ou alors je m'y prends mal, ce n'est pas ainsi que l'on teste le relai ?
Merci de m'éclairer

Avatar de l’utilisateur
bertrand 59
Messages : 9775
Enregistré le : mar. 20 juin 2006 - 22:43
Localisation : saint andre , nord

Re: patrol demarre mal à froid

Messagepar bertrand 59 » lun. 16 sept. 2019 - 19:09

Oui je pense que c est bon
cemoikiboitou menbre actif des cenoukonalabiere Image

Avatar de l’utilisateur
dede83
Messages : 164
Enregistré le : mar. 20 mars 2018 - 16:41

Re: patrol demarre mal à froid

Messagepar dede83 » lun. 16 sept. 2019 - 19:10

Dieu a inventé le chat pour que l'homme ait un tigre à caresser chez lui :lol:

Avatar de l’utilisateur
bertrand 59
Messages : 9775
Enregistré le : mar. 20 juin 2006 - 22:43
Localisation : saint andre , nord

Re: patrol demarre mal à froid

Messagepar bertrand 59 » lun. 16 sept. 2019 - 19:14

Heureusement Dede est la :super:
cemoikiboitou menbre actif des cenoukonalabiere Image

Avatar de l’utilisateur
dede83
Messages : 164
Enregistré le : mar. 20 mars 2018 - 16:41

Re: patrol demarre mal à froid

Messagepar dede83 » lun. 16 sept. 2019 - 20:01

de moins en moins hélas j ai repris une activités salarié :ouch: :ouch: :ouch:




:mdr: :mdr: :mdr: :mdr: :mdr:
Dieu a inventé le chat pour que l'homme ait un tigre à caresser chez lui :lol:


Retourner vers « Les bidouilles et la mécanique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités