patrol demarre mal à froid

Bricoles, aménagements, améliorations, réparations, problemes mecaniques, ...
Avatar de l’utilisateur
Thierry92
Messages : 11900
Enregistré le : dim. 18 déc. 2005 - 14:15
Localisation : Rueil Malmaison
Contact :

Re: patrol demarre mal à froid

Messagepar Thierry92 » jeu. 03 oct. 2019 - 16:19

Au fait c'est un TD6 2L8 ou c'est un 3L ??

Ce problème ressemble a ce que j'ai eu sur mon TD6, mais en plus j'avais un cliquetis difficile a localiser et tout venait de la pompe a injection.

Échange standard de celle ci et tout est rentré dans l'ordre...
Patrol GR 3l VDI long - Land 90 pick up de 1985
Adhérent bivouac 4x4

Image=========Image=========Image

Avatar de l’utilisateur
dede83
Messages : 172
Enregistré le : mar. 20 mars 2018 - 16:41

Re: patrol demarre mal à froid

Messagepar dede83 » jeu. 03 oct. 2019 - 19:44

tu risque juste un perçage de piston

rien de grave :lol: :lol: :lol:

fait cet essaie

avant de démarrer tu pompe a la pompe manuelle quant elle est dure tu essaie de démarrer si c est mieux tu as ta reponse
Dieu a inventé le chat pour que l'homme ait un tigre à caresser chez lui :lol:

Avatar de l’utilisateur
bertrand 59
Messages : 9869
Enregistré le : mar. 20 juin 2006 - 22:43
Localisation : saint andre , nord

Re: patrol demarre mal à froid

Messagepar bertrand 59 » jeu. 03 oct. 2019 - 19:54

dede83 a écrit :tu risque juste un perçage de piston

rien de grave :lol: :lol: :lol:

fait cet essaie

avant de démarrer tu pompe a la pompe manuelle quant elle est dure tu essaie de démarrer si c est mieux tu as ta reponse



son Patrol devrait fumer si injecteur defaillant :roll:
cemoikiboitou menbre actif des cenoukonalabiere Image

Avatar de l’utilisateur
dede83
Messages : 172
Enregistré le : mar. 20 mars 2018 - 16:41

Re: patrol demarre mal à froid

Messagepar dede83 » jeu. 03 oct. 2019 - 20:23

bof
Dieu a inventé le chat pour que l'homme ait un tigre à caresser chez lui :lol:

Avatar de l’utilisateur
bertrand 59
Messages : 9869
Enregistré le : mar. 20 juin 2006 - 22:43
Localisation : saint andre , nord

Re: patrol demarre mal à froid

Messagepar bertrand 59 » jeu. 03 oct. 2019 - 20:39

dede83 a écrit :bof


a ce point la :lol:

ma deduction injecteur encrassé fait des des gouttes donc quand il brûle le go d un seul coup il fumes l excedent de go :roll:
cemoikiboitou menbre actif des cenoukonalabiere Image

Avatar de l’utilisateur
dede83
Messages : 172
Enregistré le : mar. 20 mars 2018 - 16:41

Re: patrol demarre mal à froid

Messagepar dede83 » jeu. 03 oct. 2019 - 20:51

sur nos vieux trucs oui sur le sien qui est le debut des hautes pressions comme les hdj80 et 100 injecteur a double étage donc seul le premier est controlable le risque c est que s il reste ouvert c est chalumeau et perçage piston
Dieu a inventé le chat pour que l'homme ait un tigre à caresser chez lui :lol:

Avatar de l’utilisateur
bertrand 59
Messages : 9869
Enregistré le : mar. 20 juin 2006 - 22:43
Localisation : saint andre , nord

Re: patrol demarre mal à froid

Messagepar bertrand 59 » jeu. 03 oct. 2019 - 20:57

dede83 a écrit :sur nos vieux trucs oui sur le sien qui est le debut des hautes pressions comme les hdj80 et 100 injecteur a double étage donc seul le premier est controlable le risque c est que s il reste ouvert c est chalumeau et perçage piston


Merci Dede d éclairait ma lanterne ;-) ;-)
cemoikiboitou menbre actif des cenoukonalabiere Image

Avatar de l’utilisateur
dede83
Messages : 172
Enregistré le : mar. 20 mars 2018 - 16:41

Re: patrol demarre mal à froid

Messagepar dede83 » jeu. 03 oct. 2019 - 21:22

serviteur
Dieu a inventé le chat pour que l'homme ait un tigre à caresser chez lui :lol:

Avatar de l’utilisateur
bertrand 59
Messages : 9869
Enregistré le : mar. 20 juin 2006 - 22:43
Localisation : saint andre , nord

Re: patrol demarre mal à froid

Messagepar bertrand 59 » jeu. 03 oct. 2019 - 21:28

C est bien d avoir des pros en mécanique
cemoikiboitou menbre actif des cenoukonalabiere Image

Avatar de l’utilisateur
bertrand 59
Messages : 9869
Enregistré le : mar. 20 juin 2006 - 22:43
Localisation : saint andre , nord

Re: patrol demarre mal à froid

Messagepar bertrand 59 » jeu. 03 oct. 2019 - 21:29

Petite question que penses-tu du nettoyage à l’hydrogène ça c’est pour Dédé
cemoikiboitou menbre actif des cenoukonalabiere Image

Avatar de l’utilisateur
bertrand 59
Messages : 9869
Enregistré le : mar. 20 juin 2006 - 22:43
Localisation : saint andre , nord

Re: patrol demarre mal à froid

Messagepar bertrand 59 » jeu. 03 oct. 2019 - 21:31

Bien sur les autres peuvent répondre
cemoikiboitou menbre actif des cenoukonalabiere Image

Avatar de l’utilisateur
dede83
Messages : 172
Enregistré le : mar. 20 mars 2018 - 16:41

Re: patrol demarre mal à froid

Messagepar dede83 » jeu. 03 oct. 2019 - 21:57

sur le forum pro ou je participe dans la mesure de mes moyens

il y a eu des casse moteur peux de temps apres et le commercial qui a fait le travail sa boite na pas voulue prendre en charge les dites casses

donc pour moi c est merci sans façon
Dieu a inventé le chat pour que l'homme ait un tigre à caresser chez lui :lol:

axel70
Messages : 72
Enregistré le : lun. 25 févr. 2013 - 11:52

Re: patrol demarre mal à froid

Messagepar axel70 » ven. 04 oct. 2019 - 9:48

Démarrage du 3l ce matin:
Il n'a pas tourné depuis hier en fin de matinée et a couché dehors, la t° est de 8°. J'ai donc essayé de pomper comme dit Dédé mais impossible la pompette est dure, je le préchauffe 2 fois jusqu'à ce que le voyant air bag soit éteint ( j'ai vu ailleurs que certains 4x4 démarrent mieux quand on chauffe plus longtemps) et je tire dessus environ 5 bonnes secondes pour qu'il démarre, une légère fumée gris blanc sort du pot mais rien d'anormal vu la t° et l'humidité et je le laisse tourner environ 1 minute, je l'arrête et je démarre à nouveau, il démarre au 1/4 de tour.
C'est juste le premier démarrage du matin qui est laborieux ( encore que certains tirent dessus plus longtemps) et après plus aucun problèmes de la journée pour le démarrage.
Avant la panne de calculateur je lui tirais déjà pas mal dessus pour démarrer mais j'avais mis ça sur les bougies de préchauffage qui étaient bonnes à changer mais je ne sais pas si je tirais aussi longtemps dessus j'ai jamais fait attention.
Avant de le passer au CT il fumait bien noir quand j'accélérais, je lui ai mis du nettoyant injecteurs et depuis il ne fume plus quand j'accélère, comme quoi le produit a été efficace.
En fait je n'ai plus confiance au 4x4, j'ai peur que la pompe me lâche,et que le problème de démarrage à froid vienne de là et vu le prix d'une pompe et l'âge du troll je ne sais pas ce que je ferai si elle lâche,c'est pour cela que je voudrais savoir si le mauvais démarrage peut venir de la pompe.

axel70
Messages : 72
Enregistré le : lun. 25 févr. 2013 - 11:52

Re: patrol demarre mal à froid

Messagepar axel70 » mer. 09 oct. 2019 - 10:39

Je pense de plus en plus que c'est la pompe à injection qui est la cause de mon soucis, je vais donc tourner comme ça tant qu'il démarrera et j'aviserai le moment venu si je répare ou si je le mets à la casse.

Avatar de l’utilisateur
bertrand 59
Messages : 9869
Enregistré le : mar. 20 juin 2006 - 22:43
Localisation : saint andre , nord

Re: patrol demarre mal à froid

Messagepar bertrand 59 » jeu. 10 oct. 2019 - 16:24

une neuve coûte 2200 € , a voir en echange standard

1309 la https://www.vp44.fr/boutique/echange-st ... 9342-4024/
cemoikiboitou menbre actif des cenoukonalabiere Image


Retourner vers « Les bidouilles et la mécanique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités